モバイルアプリでマニュアル閲覧できないことがある問題 / Problem where manuals cannot be viewed on the Mobile App
Incident Report for [Teachme Biz]
Resolved
復旧しました。ご利用のお客様には大変ご迷惑をおかけし誠に申し訳ございませんでした。
The issue has been resolved and access has been restored.
Posted Feb 15, 2023 - 10:05 JST
Investigating
詳細を調査、対応中です。
Details are being investigated and addressed.
Posted Feb 15, 2023 - 09:47 JST
This incident affected: Teachme Biz.